Router wireless Planet ADE-3400A, 1 port
- Downstream/Upstream: 24/3.5 Mbps
- LAN: 10Base-T/100Base-TX, Auto-Negotiation, Auto MDI/MDI-X
- WAN: RJ-11, Auto-Negotiation
- Butoane: reset / factory reset
- Indicatori LED: PWR, Link, Data, LAN
Detalii
Router wireless Planet ADE-3400A, 1 port
Marcă: Planet. Cod producător: ADE-3400A.
Specificații tehnice
| Downstream/Upstream | 24/3.5 Mbps |
|---|---|
| LAN | 10Base-T/100Base-TX, Auto-Negotiation, Auto MDI/MDI-X |
| WAN | RJ-11, Auto-Negotiation |
| Butoane | reset / factory reset |
| Indicatori LED | PWR, Link, Data, LAN |
| Standard ADSL | Full-rate ANSI T1.413 Issue 2, G.dmt (G.992.1), G.lite (G.992.2), G.hs (G.994.1), ADSL2: G.dmt.bis (G.992.3), ADSL2 +: G.dmt.bisplus (G.992.5) |
| Protocol ADSL | Multiple Protocol over AAL5 (RFC 2684, RFC 1483 before), Encapsulation: bridged / routed, VC and LLC Multiplexing, PPP over Ethernet (PPPoE), PPP over ATM (RFC 2364) |
| AAL/ATM | ATM Adaptation Layer Type 5 (AAL5), OAM F4 / F5 |
| Functii | Static NAT routing and RIP-half NAT supports PAT and multimedia applications, IP Alias IP Policy Routing, Multi-to-multi NAT Transparent Bridging, Dynamic Domain Name System (DDNS), SMTP DNS relay and IGMP proxy |
| Protectie | Built-in NAT firewall, Packet filtering, Device access password |
| Caracteristică | VPN pass through |
| Dimensiuni (latime x adancime x inaltime) | 132 x 94 x 35 mm |
| Alimentare | 9V AC, 1A min |
| Temperatura de operare | de la 0 pana la 40 grade C |
| Certificat | FCC, CE |
Specificații
| Marcă | Planet |
|---|---|
| Cod producător | ADE-3400A |
Recenzii
Scrieti propria recenzie