Router wireless Planet ADE-4400A, 4 porturi

În stoc
SKU
SPY-39210
146,42 RON
  • Downstream/Upstream: 24/3.5 Mbps
  • LAN: 10Base-T/100Base-TX, Auto-Negotiation, Auto MDI/MDI-X
  • WAN: RJ-11, Auto-Negotiation
  • Butoane: reset / factory reset
  • Indicatori LED: PWR / SYS / LAN 1-4 / ADSL / PPP
Detalii

Router wireless Planet ADE-4400A, 4 porturi

Marcă: Planet. Cod producător: ADE-4400A.

Specificații tehnice

Downstream/Upstream24/3.5 Mbps
LAN10Base-T/100Base-TX, Auto-Negotiation, Auto MDI/MDI-X
WANRJ-11, Auto-Negotiation
Butoanereset / factory reset
Indicatori LEDPWR / SYS / LAN 1-4 / ADSL / PPP
Standard ADSLFull-rate ANSI T1.413 Issue 2, G.dmt (G.992.1), G.lite (G.992.2), G.hs (G.994.1), ADSL2: G.dmt.bis (G.992.3), ADSL2 +: G.dmt.bisplus (G.992.5)
Protocol ADSLMultiple Protocol over AAL5 (RFC 2684, RFC 1483 before), Encapsulation: bridged / routed, VC and LLC Multiplexing, PPP over Ethernet (PPPoE), PPP over ATM (RFC 2364)
AAL/ATMATM Adaptation Layer Type 5 (AAL5), OAM F4 / F5
FunctiiStatic NAT routing and RIP-half NAT supports PAT and multimedia applications, IP Alias IP Policy Routing, Multi-to-multi NAT Transparent Bridging, Dynamic Domain Name System (DDNS), SMTP DNS relay and IGMP proxy
ProtectieBuilt-in NAT firewall, Packet filtering, Device access password
CaracteristicăVPN pass through
Dimensiuni (latime x adancime x inaltime)132 x 94 x 35 mm
Alimentare12V AC, 1A min
Temperatura de operarede la 0 pana la 40 grade C
CertificatFCC, CE
Specificații
Specificații
Marcă Planet
Cod producător ADE-4400A
Recenzii
Scrieti propria recenzie
Recenzati:Router wireless Planet ADE-4400A, 4 porturi

Preferințe de confidențialitate

Poți refuza serviciile opționale și poți reveni oricând la această alegere.

Politica de confidențialitate