Switch cu 24 porturi D-Link DGS-1100-26MPV2, 2 porturi Combo GE/SFP, 52 Gbps, 38.69 Mpps, PoE, cu management

În stoc
SKU
SPY-75835
1.879,96 RON
  • Tip switch: cu management
  • Numar porturi: 24x RJ45 (10/100/1000 Mbps - PoE) 2x Combo GE/SFP
  • Functii porturi: auto-negociere auto MDI/MDIX IEEE 802.3x (Controlul fluxului suporta mod full-duplex) Suporta operatiuni half/full-duplex (full/half la 10/100 Mbps, full la 1000 Mbps)
  • Capacitate de comutare: 52 Gbps
  • Rata de retransmitere date: 38.69 Mpps
Detalii

Switch cu 24 porturi D-Link DGS-1100-26MPV2, 2 porturi Combo GE/SFP, 52 Gbps, 38.69 Mpps, PoE, cu management

Marcă: D-Link. Cod producător: DGS-1100-26MPV2.

Specificații tehnice

Tip switchcu management
Numar porturi24x RJ45 (10/100/1000 Mbps - PoE) 2x Combo GE/SFP
Functii porturiauto-negociere auto MDI/MDIX IEEE 802.3x (Controlul fluxului suporta mod full-duplex) Suporta operatiuni half/full-duplex (full/half la 10/100 Mbps, full la 1000 Mbps)
Capacitate de comutare52 Gbps
Rata de retransmitere date38.69 Mpps
Standard PoEIEEE 802.3af/ 802.3at
Porturi PoE1-24
Buget putere PoE370 W
Consumstandby - 15.2 W consum max. - 454.1 W (PoE pornit); 26.5 W (PoE oprit)
Alimentare100 - 240V AC, 50/60 Hz
MTBF317.777 ore
Disipare termica287 BTU/h
Ventilatieventilator smart
Temperatura de functionare-10°C - +50°C
Umiditate0 % - 95 % RH
Dimensiuni440 x 208 x 44 mm
Greutate2.8 Kg
VLANAsimentric VLAN Grup VLAN (suporta 128 grupuri statice VLAN; max. 4094 VID-uri)
Caracteristici L2LLDP Port Mirroring (one-to-one, many-to-one) Statistici (Tx Ok, Tx Error, Rx Ok, Rx Error) Spanning Tree Protocol (802.1D STP; 802.1w RSTP)
Quality of Service (QoS)control latime de banda bazata pe port (limitare rata) - Ingress/Egress - 16 Kbps
SecuritatePrevenire atacuri DoS SSL
ManagementClient-based D-Link Network Assistant (DNA)
Standarde MIB/RFCRFC2233 interfata grup MIB RFC2665 Ether-like MIB RFC4363 IEEE 802.1p MIB ZoneDefense MIB Private MIB RFC951 BootP client RFC1542 BootP/DHCP client RFC2236 IGMP Snooping
Specificații
Specificații
Marcă D-Link
Cod producător DGS-1100-26MPV2
Recenzii
Scrieti propria recenzie
Recenzati:Switch cu 24 porturi D-Link DGS-1100-26MPV2, 2 porturi Combo GE/SFP, 52 Gbps, 38.69 Mpps, PoE, cu management

Preferințe de confidențialitate

Poți refuza serviciile opționale și poți reveni oricând la această alegere.

Politica de confidențialitate