Switch cu 24 porturi Gigabit TP-Link Omada TL-SG3428X, 4 porturi SFP+, 128 Gbps, 95.23 Mpps, 16.000 MAC, cu management

În stoc
SKU
SPY-75556
1.549,99 RON
  • Layer switch: L2+
  • Tip switch: cu management
  • Numar porturi: 24x porturi RJ45 (10/100/1000 Mbps) 4x slot-uri Gigabit SFP 1x port consola RJ45 1x port micro-USB
  • Capacitate de comutare: 128 Gbps
  • Rata de redirectionare a pachetelor de date: 95.23 Mpps
Detalii

Switch cu 24 porturi Gigabit TP-Link Omada TL-SG3428X, 4 porturi SFP+, 128 Gbps, 95.23 Mpps, 16.000 MAC, cu management

Marcă: TP-LINK. Cod producător: TL-SG3428X.

Specificații tehnice

Layer switchL2+
Tip switchcu management
Numar porturi24x porturi RJ45 (10/100/1000 Mbps) 4x slot-uri Gigabit SFP 1x port consola RJ45 1x port micro-USB
Capacitate de comutare128 Gbps
Rata de redirectionare a pachetelor de date95.23 Mpps
Dimensiune tabela adrese MAC16.000
Frame-uri Jumbo9 Kb
Montajrack
Alimentare100-240V AC, 50/60 Hz
Dispare termica80.353 BTU/h (110 V/60 Hz)
Consum23.6 W (110V/60Hz)
Temperatura de functionare0°C - +45°C
Umiditate10-90 % RH
Dimensiuni440 × 180 × 44 mm
Quality of Service (QoS)8 priority queues prioritate 802.1p CoS/DSCP programare coada SP (prioritate stricta) WRR (Weighted Round Robin) SP + WRR control latime de banda port/flow bazat pe limitare rata performanta lina actiuni pentru fluxuri mirror redirect limitare rata QoS remark
L2 & L2+link aggregation agragare link static 802.3ad LACP pana la 8 grupuri de agregare, 8 porturi/grup Spanning Tree Protocol (802.1d STP; 802.1w RSTP; 802.1s MSTP; STP Security: TC Protect, BPDU Filter, Root Protect) Detectie Loopback (port based, VLAN based) Control flux (control flux 802.3x, prevenire blocare HOL) Mirroring (Port Mirroring; CPU Mirroring; One-to-One; Many-to-One; Tx/Rx/Both)
L2 MulticastGrup-uri IGMP 511 (IPv4, IPv6) IGMP Snooping (IGMP v1/v2/v3 Snooping; Fast Leave; IGMP Snooping Querier; IGMP Authentication) Autentificare IGMP MLD Snooping (MLD v1/v2 Snooping; Fast Leave; MLD Snooping Querier; Static Group Config; Limited IP Multicast) MVR Filtrare Multicast (256 profile si 16 intrari / profil)
VLANGrup VLAN (Max 4K grupuri VLAN) 802.1Q Tagged VLAN MAC VLAN: 12 intrari Protocol VLAN: Protocol Template 16, Protocol VLAN 16 VLAN privat GVRP VLAN VPN (QinQ) Port-Based (QinQ) Selective (QinQ) Voice VLAN
Lista control accesTime-based ACL MAC ACL (Source MAC; Destination MAC; VLAN ID; User Priority; Ether Type) IP ACL (Source IP; Destination IP; Fragment; IP Protocol; TCP Flag; TCP/UDP Port; DSCP/IP TOS; User Priority) Combined ACL Packet Content ACL IPv6 ACL Policy (Mirroring, Redirect, Rate Limit, QoS Remark) ACL aplicat la Port/VLAN
SecuritateIP-MAC port binding (DHCP Snooping, inspectie ARP, protectie sursa IPv6) IPv6-MAC port binding (DHCPv6 Snooping, detectare ND, protectie sursa IPv6) DoS Defend Securitate port static/dynamic (pana la 64 adrese MAC pe port) Broadcast/Multicast/Unicast Storm Control (kbps/report/pps mod control/IP/Port/MAC control acces) 802.1X (autentificare port, autentificare MAC - Asignare VLAN, MAB, VLAN guest, radius si autentificare raspundere AAA (TACACS+) Izolare port Administrare Web securizata HTTPS cu SSLv3/TLS 1.2 Management interfata linie de comanda cu SSHv1/SSHv2 IP/Port/MAC bazat pe control acces
IPv6IPv6 Dual IPv4/IPv6 Multicast Listener Discovery (MLD) Snooping IPv6 ACL Interfata IPv6 Rutare statica IPv6 IPv6 neighbor discovery (ND) Path maximum transmission unit (MTU) discovery Internet Control Message Protocol (ICMP) version 6 TCPv6/UDPv6 Aplicatii IPv6 (DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP)
Caracteristici L316 interfete IPv4/IPv6 rutare statica (48 rute statice) static ARP (316 intrari statice) Proxy ARP ARP gratuit DHCP Server Releu DHCP (interfata releu DHCP, releu VLAN DHCP, releu VLAN DHCP) Releu L2 DHCP
ManagementWeb-based GUI Command Line Interface (CLI) through the console port, telnet SNMP v1/v2c/v3 (Trap/Inform, RMON (1,2,3,9 groups) SDM Template DHCP/BOOTP Client 802.1ab LLDP/LLDP-MED DHCP AutoInstall Dual Image, Configurare Duala CPU Monitoring Diagnosticare cablu EEE Recuperare parola SNTP Logare sistem
Functii avansateSuporta Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller Descoperire automata dispozitiv Batch Configuration Batch Firmware Upgrading Monitorizare inteligenta a retelei Avertizare evenimente anormale Configurare Unified Programare Reboot ZTP
MIB-uriMIB II (RFC1213) Interfata MIB (RFC2233) Interfata Ethernet MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIB
Specificații
Specificații
Marcă TP-LINK
Cod producător TL-SG3428X
Recenzii
Scrieti propria recenzie
Recenzati:Switch cu 24 porturi Gigabit TP-Link Omada TL-SG3428X, 4 porturi SFP+, 128 Gbps, 95.23 Mpps, 16.000 MAC, cu management

DESCOPERĂ ALTERNATIVE

Produse similare

Compară opțiuni din aceeași categorie sau cu caracteristici apropiate.

PENTRU PROIECTUL TĂU

Completează selecția

Produse de luat în considerare împreună. Verifică specificațiile și compatibilitatea înainte de comandă.

Preferințe de confidențialitate

Poți refuza serviciile opționale și poți reveni oricând la această alegere.

Politica de confidențialitate