Switch cu 48 porturi Allied Telesis AT-GS950/48-50, 96 Gbps, 71.42 Mpps, 8.000 MAC, 4 porturi SFP, 1U, cu management

În stoc
SKU
SPY-72893
4.747,37 RON
  • Tip switch: cu management
  • Layer switch: L2
  • Numar porturi: 48x RJ45 (10/100/1000 Mbps), 4x SFP
  • Capacitate de comutare: 96 Gbps
  • Rata de transfer a pachetelor de date: 71.42 Mpps
Detalii

Switch cu 48 porturi Allied Telesis AT-GS950/48-50, 96 Gbps, 71.42 Mpps, 8.000 MAC, 4 porturi SFP, 1U, cu management

Marcă: Allied Telesis. Cod producător: AT-GS950/48-50.

Specificații tehnice

Tip switchcu management
Layer switchL2
Numar porturi48x RJ45 (10/100/1000 Mbps), 4x SFP
Capacitate de comutare96 Gbps
Rata de transfer a pachetelor de date71.42 Mpps
Dimensiunea tabelei de adrese MAC8000
Memorie pachete buffer6 Mb
Standard reteaIEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Quality of Service (QoS)Da
GestionareWeb-based
Tehnologie de cablare cupru1000BASE-T,100BASE-TX
Suport MIBDa (RFC 1213, RFC 1643, RFC 1493)
Functiiport mirroring, control flux, link aggregation, broadcast storm control, limitare rata, auto MDI/MDI-X, spanning tree protocol, Head-of-line (HOL) blocking, suport VLAN
Caracteristici DHCPclient
IGMP snoopingDa
Suport MulticastDa
Protocol managementIGMP, SNMP, FTP
Indicatori LEDDa
Montajdesktop, rack (1U)
Culoaregri
Alimentare100-240V, 50/60 Hz
Temperatura de functionare0°C - +40°C
Umiditate5 - 90 % RH
Dimensiuni444 x 322 x 43.5 mm
Greutate4.05 Kg
Specificații
Specificații
Marcă Allied Telesis
Cod producător AT-GS950/48-50
Recenzii
Scrieti propria recenzie
Recenzati:Switch cu 48 porturi Allied Telesis AT-GS950/48-50, 96 Gbps, 71.42 Mpps, 8.000 MAC, 4 porturi SFP, 1U, cu management

DESCOPERĂ ALTERNATIVE

Produse similare

Compară opțiuni din aceeași categorie sau cu caracteristici apropiate.

PENTRU PROIECTUL TĂU

Completează selecția

Produse de luat în considerare împreună. Verifică specificațiile și compatibilitatea înainte de comandă.

Preferințe de confidențialitate

Poți refuza serviciile opționale și poți reveni oricând la această alegere.

Politica de confidențialitate