Switch Gigabite cu 4 porturi PoE+ Omada TP-Link SG2206MP, 1× SFP, MAC 8K, 12 Gbps, cu management

În stoc
SKU
SPY-95325
562,75 RON
  • Porturi: 4× 10/100/1000 Mbps PoE+ RJ45, 1× 10/100/1000 Mbps RJ45, 1× Gigabit SFP
  • Flash: 32 MB
  • DRAM: 256 MB
  • Standard porturi: IEEE 802.3, IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3x, IEEE 802.3az, IEEE 802.3ad, IEEE 802.1p, IEEE 802.1q, IEEE 802.1ab, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x
  • Standard PoE: 802.3af / 802.3at
Detalii

Switch Gigabite cu 4 porturi PoE+ Omada TP-Link SG2206MP, 1× SFP, MAC 8K, 12 Gbps, cu management

Marcă: TP-LINK. Cod producător: SG2206MP.

Specificații tehnice

Porturi4× 10/100/1000 Mbps PoE+ RJ45, 1× 10/100/1000 Mbps RJ45, 1× Gigabit SFP
Flash32 MB
DRAM256 MB
Standard porturiIEEE 802.3, IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3x, IEEE 802.3az, IEEE 802.3ad, IEEE 802.1p, IEEE 802.1q, IEEE 802.1ab, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x
Standard PoE802.3af / 802.3at
Porturi PoEPort 1-4, pana la 30 W per port
Buget PoE63 W
Fast / Perpetual PoEDa
Capacitate de comutare12 Gbps
Rata de procesare pachete8.93 Mpps
Tabel adrese MAC8K
Buffer pachete4.1 Mbit
Metoda de transmisieStore and Forward
Jumbo frame9 KB
Alimentare53.5 VDC / 1.31 A
Consum standby2.8 W (110V/60Hz)
Consum maxim73.7 W (110V/60Hz) cu 63 W PD conectat
Disipare caldura250.4 BTU/hr (110V/60Hz) cu 63 W PD conectat
MTBF668365 h @ 25°C
Dimensiuni158 × 100.7 × 25.4 mm
VentilatoareFanless
Temperatura de functionarede la -5 °C pana la 40 °C
Umiditate functionare 10% pana la 90% RH, non-condensing
Protectie la supratensiune±6 kV pentru porturile Ethernet, ±2 kV pentru intrarea DC
Protectie ESDAir: ±8 kV, Contact: ±4 kV
Suport SDNController hardware, controller software, controller cloud, descoperire automata dispozitive, configurare batch, upgrade firmware batch, monitorizare inteligenta, alerte evenimente anormale, configurare unificata, programare reboot
Interfete IP32
Routing static32 rute IPv4/IPv6
DHCPServer, Relay, VLAN Relay, L2 Relay
ARPStatic, Proxy, Gratuitous
Link aggregationStatic, 802.3ad LACP, pana la 8 grupuri si 6 porturi per grup
Detectie loopbackDa
Flow control802.3x
MirroringPort Mirroring, CPU Mirroring, One-to-One, Many-to-One, Flow-Based, Ingress/Egress/Both
LLDP / LLDP-MED802.1ab LLDP, LLDP-MED
Spanning TreeSTP, RSTP, MSTP, STP Security (TC Protect, BPDU Filter/Protect, Root Protect)
Grupuri multicast511 IPv4/IPv6
IGMP Snoopingv1, v2, v3, Fast Leave, Querier, Static Group
MLD Snoopingv1, v2, Fast Leave, Querier, Static Group
MVR / FiltrareDa, Limited IP Multicast: 256 profile × 16 intrari
VLANMaxim 4K VLAN, 802.1Q, MAC VLAN (16 intrari), Protocol VLAN, GVRP, Voice VLAN
Prioritati802.1p DSCP, 8 cozi
SchedulingSP, WRR
Control bandaRate limit pe port sau flow
Storm controlkbps/pps pentru Broadcast, Multicast, Unknown-Unicast
Suport ACL230 intrari, Time-Range, Time-based ACL
MAC ACLSource MAC, Destination MAC, VLAN ID, User Priority, Ether Type
IP ACLSource IP, Destination IP, Protocol, TCP Flag, TCP/UDP Port, DSCP/TOS
IPv6 ACL / Combined ACLDa
ActiuniPermit, Deny, Mirror, Rate Limit, Redirect, QoS Remark
AAA / 802.1XPort-based, MAC-based, MAB, Guest VLAN, suport Radius
IP / IPv6-MAC Binding512 intrari, DHCP Snooping, ARP Inspection, ND Detection, ND Snooping
IP Source Guard / IPv6 Source GuardIPSG: 253 intrari, IPv6SG: 183 intrari
Port securityPana la 64 MAC per port
DoS / DHCP FilterDa
Management securizatHTTPS (TLS1.2), SSHv1/SSHv2
Suport IPv6Static Routing, ACL, Dual Stack, MLD Snooping, ND, PMTU Discovery, ICMPv6, TCPv6, UDPv6, DHCPv6, Ping6, Tracert6, Telnet v6, SNMPv6, SSHv6, SSLv6, HTTP/HTTPS v6, TFTP v6
ManagementWeb GUI, CLI Telnet, SNMP v1/v2c/v3, SNMP Trap/Inform, RMON, SDM Template, DHCP/BOOTP Client, Dual Image/Config, CPU Monitorizare, Cable Diagnostics, EEE, SNTP, System Log, DDM, OAM
MIBsMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting MIB (RFC2620), Radius Authentication MIB (RFC2618), Remote Ping/Traceroute MIB (RFC2925), TP-Link Private MIBs, RMON MIB (RFC1757)
Specificații
Specificații
Marcă TP-LINK
Cod producător SG2206MP
Recenzii
Scrieti propria recenzie
Recenzati:Switch Gigabite cu 4 porturi PoE+ Omada TP-Link SG2206MP, 1× SFP, MAC 8K, 12 Gbps, cu management

Preferințe de confidențialitate

Poți refuza serviciile opționale și poți reveni oricând la această alegere.

Politica de confidențialitate