Switch rackabil cu 24 de porturi TP-Link TL-SG3428X-M2, 200 Gbps, 148.80, Omada SDN, cu management

În stoc
SKU
SPY-85138
2.742,99 RON
  • Interfata: 24× 2.5 Gbps RJ45 Ports 4× 10G SFP+ Slots 1× RJ45 Console Port 1× Micro-USB Console Port
  • Cantitate Ventilator: 1x
  • Alimentare: 100-240 V AC~50/60 Hz
  • Dimensiuni: 440 × 180 × 44 mm
  • Montaj: Rack
Detalii

Switch rackabil cu 24 de porturi TP-Link TL-SG3428X-M2, 200 Gbps, 148.80, Omada SDN, cu management

Marcă: TP-LINK. Cod producător: TL-SG3428X-M2.

Specificații tehnice

Interfata24× 2.5 Gbps RJ45 Ports 4× 10G SFP+ Slots 1× RJ45 Console Port 1× Micro-USB Console Port
Cantitate Ventilator1x
Alimentare100-240 V AC~50/60 Hz
Dimensiuni440 × 180 × 44 mm
MontajRack
Consum maxim de energie45.1 W (110V/60Hz)
Disiparea maxima a caldurii154.38 BTU/h (110 V/60 Hz)
Capacitate de Comutare200 Gbps
Rata de Transfer de Pachete148.80 Mpps
Tabel de Adrese MAC32 K
Memorie Buffer de Pachete16 Mbit
Jumbo Frame9 KB
Calitatea Serviciului (QoS)8 cozi de prioritati 802.1p CoS/DSCP prioritate Programarea cozilor SP (Strict Priority) WRR (Weighted Round Robin) SP+WRR Control al Latimii de Banda Control al Ratei bazat pe Port/Flow Performanta Mai Lina Actiuni pentru Fluxuri Mirror (pe interfata suportata) Redirect (pe interfata suportata) Limitare a Ratei Observatii QoS
Caracteristici Layer 332 Interfete IPv4/IPv6 Rutare Statica 48 rute statice ARP Static 128 Intrari Statice ARP Proxy ARP Gratuit Server DHCP Releu DHCP Releu Interfata DHCP Releu VLAN DHCP Releu L2 DHCP
Link AggregationAgregare de Linkuri Agregare statica a linkurilor 802.3ad LACP Pâna la 8 grupuri de agregare, continând 8 porturi per grup
Spanning Tree Protocol802.1d STP 802.1w RSTP 802.1s MSTP Securitate STP: TC Protect, Filtru BPDU, Protectie Root
Detectie de Bucla inchisaBazata pe port Bazata pe VLAN
Control al FluxuluiControl al Fluxului 802.3x Prevenirea Blocarii HOL
Reflectie (Mirroring)Reflectie Port Reflectie CPU De la Unul la Unul De la Multiplu la Unul Tx/Rx/Ambele
Multicast L2Monitorizare IGMP Monitorizare IGMP v1/v2/v3 Leave Rapid Interogare IGMP Snooping Autentificare IGMP Monitorizare MLD Monitorizare MLD v1/v2 Leave Rapid Interogare MLD Snooping Configuratie Grup Static Multicast IP Limitat MVR Filtrare Multicast: 256 profile si 16 intrari per profil
Caracteristici AvansateDescoperire Automata a Dispozitivelor Configurare în Masa Actualizare în Masa a Firmware-ului Monitorizare Inteligenta a Retelei Avertizari de Evenimente Anormale Configurare Unificata Programare Restart
VLANGrup VLAN Maxim 4K grupuri VLAN VLAN 802.1Q Etichetat VLAN MAC: 256 Intrari VLAN Protocol: Sablon de Protocol 16, VLAN Protocol 16 GVRP VLAN VPN (QinQ) Port-Based QinQ QinQ Selectiv Voice VLAN
Lista de Control al Accesului (ACL)ACL bazata pe timp ACL MAC MAC sursa MAC destinatie ID VLAN Prioritate Utilizator Tip Ether ACL IP IP sursa IP destinatie Fragment Protocol IP Flag TCP Port TCP/UDP DSCP/IP TOS Prioritate Utilizator ACL Combinata ACL Continut Pachet ACL IPv6 Politici Reflectie (Mirroring) Redirectionare (Redirect) Limitare Rata QoS Remark Aplicare ACL la Port/VLAN
SecuritateLegare IP-MAC-Port 512 Intrari Snooping DHCP Inspectare ARP Protectie IPv4 Source Guard: 100 Intrari Legare IPv6-MAC-Port 512 Intrari Snooping DHCPv6 Detectare ND Protectie IPv6 Source Guard: 100 Intrari Aparare DoS Securitate Port Statica/Dinamica Pâna la 64 de adrese MAC pe port Control Broadcast/Multicast/Unicast Storm Mod de control kbps/ratio 802.1X Autentificare bazata pe Port Autentificare bazata pe MAC Atribuire VLAN MAB VLAN Oaspeti Autentificare si responsabilitate Radius AAA (inclusiv TACACS+) Isolare Port Management Web Securizat prin HTTPS cu SSLv3/TLS 1.2 Management Interfata de Linie de Comanda Securizata (CLI) cu SSHv1/SSHv2 Control bazat pe IP/Port/MAC
IPv6Dual IPv4/IPv6 MLD (Multicast Listener Discovery) Snooping ACL IPv6 Interfata IPv6 Routing IPv6 Static Descoperirea vecinilor IPv6 (ND) Descoperirea MTU maxima a traseului (MTU) Protocolul de mesaje de control Internet IPv6 (ICMPv6) TCPv6/UDPv6 Aplicatii IPv6 Client DHCPv6 Ping6 Tracert6 Telnet (v6) SNMP IPv6 SSH IPv6 SSL IPv6 Http/Https IPv6 TFTP IPv6
MIBsMIB II (RFC1213) Interfata MIB (RFC2233) Interfata Ethernet MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIB
Omada AppDa. Necesita folosirea OC300, OC200, Omada Cloud-Based Controller, sau Omada Software Controller.
Centralized ManagementOmada Cloud-Based Controller Omada Hardware Controller (OC300) Omada Hardware Controller (OC200) Omada Software Controller
Cloud AccessDa. Necesita folosirea OC300, OC200, Omada Cloud-Based Controller, sau Omada Software Controller.
Zero-Touch ProvisioningDa. Necesita Omada Cloud-Based Controller.
Caracteristici administrareWeb-based GUI Command Line Interface (CLI) prin portul consolei, telnet SNMP v1/v2c/v3 Trap/Inform RMON (1,2,3,9 groups) SDM Template DHCP/BOOTP Client 802.1ab LLDP/LLDP-MED DHCP AutoInstall Dual Image, Dual Configuration CPU Monitoring Cable Diagnostics EEE Password Recovery SNTP System Log
AlteleCertification: CE, FCC, RoHS Sistem necesar: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. Environment: Temperatura operare: 0–40 ℃ (32–104 ℉); Umiditate: 10–90% RH fara condensare
Caracteristică24× 2.5 Gbps RJ45 Ports
Caracteristică4× 10G SFP+ Slots
Caracteristică1× RJ45 Console Port
Caracteristică1× Micro-USB Console Port
Caracteristică8 cozi de prioritati
Caracteristică802.1p CoS/DSCP prioritate
CaracteristicăProgramarea cozilor
CaracteristicăSP (Strict Priority)
CaracteristicăWRR (Weighted Round Robin)
CaracteristicăSP+WRR
CaracteristicăControl al Latimii de Banda
CaracteristicăControl al Ratei bazat pe Port/Flow
CaracteristicăPerformanta Mai Lina
CaracteristicăActiuni pentru Fluxuri
CaracteristicăMirror (pe interfata suportata)
CaracteristicăRedirect (pe interfata suportata)
CaracteristicăLimitare a Ratei
CaracteristicăObservatii QoS
Caracteristică32 Interfete IPv4/IPv6
CaracteristicăRutare Statica
Caracteristică48 rute statice
CaracteristicăARP Static
Caracteristică128 Intrari Statice
CaracteristicăARP Proxy
CaracteristicăARP Gratuit
CaracteristicăServer DHCP
CaracteristicăReleu DHCP
CaracteristicăReleu Interfata DHCP
CaracteristicăReleu VLAN DHCP
CaracteristicăReleu L2 DHCP
CaracteristicăAgregare de Linkuri
CaracteristicăAgregare statica a linkurilor
Caracteristică802.3ad LACP
CaracteristicăPâna la 8 grupuri de agregare, continând 8 porturi per grup
Caracteristică802.1d STP
Caracteristică802.1w RSTP
Caracteristică802.1s MSTP
Securitate STPTC Protect, Filtru BPDU, Protectie Root
CaracteristicăBazata pe port
CaracteristicăBazata pe VLAN
CaracteristicăControl al Fluxului 802.3x
CaracteristicăPrevenirea Blocarii HOL
CaracteristicăReflectie Port
CaracteristicăReflectie CPU
CaracteristicăDe la Unul la Unul
CaracteristicăDe la Multiplu la Unul
CaracteristicăTx/Rx/Ambele
CaracteristicăMonitorizare IGMP
CaracteristicăMonitorizare IGMP v1/v2/v3
CaracteristicăLeave Rapid
CaracteristicăInterogare IGMP Snooping
CaracteristicăAutentificare IGMP
CaracteristicăMonitorizare MLD
CaracteristicăMonitorizare MLD v1/v2
CaracteristicăInterogare MLD Snooping
CaracteristicăConfiguratie Grup Static
CaracteristicăMulticast IP Limitat
CaracteristicăMVR
Filtrare Multicast256 profile si 16 intrari per profil
CaracteristicăDescoperire Automata a Dispozitivelor
CaracteristicăConfigurare în Masa
CaracteristicăActualizare în Masa a Firmware-ului
CaracteristicăMonitorizare Inteligenta a Retelei
CaracteristicăAvertizari de Evenimente Anormale
CaracteristicăConfigurare Unificata
CaracteristicăProgramare Restart
CaracteristicăGrup VLAN
CaracteristicăMaxim 4K grupuri VLAN
CaracteristicăVLAN 802.1Q Etichetat
VLAN MAC256 Intrari
VLAN ProtocolSablon de Protocol 16, VLAN Protocol 16
CaracteristicăGVRP
CaracteristicăVLAN VPN (QinQ)
CaracteristicăPort-Based QinQ
CaracteristicăQinQ Selectiv
CaracteristicăVoice VLAN
CaracteristicăACL bazata pe timp
CaracteristicăACL MAC
CaracteristicăMAC sursa
CaracteristicăMAC destinatie
CaracteristicăID VLAN
CaracteristicăPrioritate Utilizator
CaracteristicăTip Ether
CaracteristicăACL IP
CaracteristicăIP sursa
CaracteristicăIP destinatie
CaracteristicăFragment
CaracteristicăProtocol IP
CaracteristicăFlag TCP
CaracteristicăPort TCP/UDP
CaracteristicăDSCP/IP TOS
CaracteristicăACL Combinata
CaracteristicăACL Continut Pachet
CaracteristicăACL IPv6
CaracteristicăPolitici
CaracteristicăReflectie (Mirroring)
CaracteristicăRedirectionare (Redirect)
CaracteristicăLimitare Rata
CaracteristicăQoS Remark
CaracteristicăAplicare ACL la Port/VLAN
CaracteristicăLegare IP-MAC-Port
Caracteristică512 Intrari
CaracteristicăSnooping DHCP
CaracteristicăInspectare ARP
Protectie IPv4 Source Guard100 Intrari
CaracteristicăLegare IPv6-MAC-Port
CaracteristicăSnooping DHCPv6
CaracteristicăDetectare ND
Protectie IPv6 Source Guard100 Intrari
CaracteristicăAparare DoS
CaracteristicăSecuritate Port Statica/Dinamica
CaracteristicăPâna la 64 de adrese MAC pe port
CaracteristicăControl Broadcast/Multicast/Unicast Storm
CaracteristicăMod de control kbps/ratio
Caracteristică802.1X
CaracteristicăAutentificare bazata pe Port
CaracteristicăAutentificare bazata pe MAC
CaracteristicăAtribuire VLAN
CaracteristicăMAB
CaracteristicăVLAN Oaspeti
CaracteristicăAutentificare si responsabilitate Radius
CaracteristicăAAA (inclusiv TACACS+)
CaracteristicăIsolare Port
CaracteristicăManagement Web Securizat prin HTTPS cu SSLv3/TLS 1.2
CaracteristicăManagement Interfata de Linie de Comanda Securizata (CLI) cu SSHv1/SSHv2
CaracteristicăControl bazat pe IP/Port/MAC
CaracteristicăDual IPv4/IPv6
CaracteristicăMLD (Multicast Listener Discovery) Snooping
CaracteristicăInterfata IPv6
CaracteristicăRouting IPv6 Static
CaracteristicăDescoperirea vecinilor IPv6 (ND)
CaracteristicăDescoperirea MTU maxima a traseului (MTU)
CaracteristicăProtocolul de mesaje de control Internet IPv6 (ICMPv6)
CaracteristicăTCPv6/UDPv6
CaracteristicăAplicatii IPv6
CaracteristicăClient DHCPv6
CaracteristicăPing6
CaracteristicăTracert6
CaracteristicăTelnet (v6)
CaracteristicăSNMP IPv6
CaracteristicăSSH IPv6
CaracteristicăSSL IPv6
CaracteristicăHttp/Https IPv6
CaracteristicăTFTP IPv6
CaracteristicăMIB II (RFC1213)
CaracteristicăInterfata MIB (RFC2233)
CaracteristicăInterfata Ethernet MIB (RFC1643)
CaracteristicăBridge MIB (RFC1493)
CaracteristicăP/Q-Bridge MIB (RFC2674)
CaracteristicăRMON MIB (RFC2819)
CaracteristicăRMON2 MIB (RFC2021)
CaracteristicăRadius Accounting Client MIB (RFC2620)
CaracteristicăRadius Authentication Client MIB (RFC2618)
CaracteristicăRemote Ping, Traceroute MIB (RFC2925)
CaracteristicăSupport TP-Link private MIB
CaracteristicăOmada Cloud-Based Controller
CaracteristicăOmada Hardware Controller (OC300)
CaracteristicăOmada Hardware Controller (OC200)
CaracteristicăOmada Software Controller
CaracteristicăWeb-based GUI
CaracteristicăCommand Line Interface (CLI) prin portul consolei, telnet
CaracteristicăSNMP v1/v2c/v3
CaracteristicăTrap/Inform
CaracteristicăRMON (1,2,3,9 groups)
CaracteristicăSDM Template
CaracteristicăDHCP/BOOTP Client
Caracteristică802.1ab LLDP/LLDP-MED
CaracteristicăDHCP AutoInstall
CaracteristicăDual Image, Dual Configuration
CaracteristicăCPU Monitoring
CaracteristicăCable Diagnostics
CaracteristicăEEE
CaracteristicăPassword Recovery
CaracteristicăSNTP
CaracteristicăSystem Log
CertificationCE, FCC, RoHS
Sistem necesar
CaracteristicăMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Environment
Temperatura operare0–40 ℃ (32–104 ℉);
Umiditate10–90% RH fara condensare
Specificații
Specificații
Marcă TP-LINK
Cod producător TL-SG3428X-M2
Recenzii
Scrieti propria recenzie
Recenzati:Switch rackabil cu 24 de porturi TP-Link TL-SG3428X-M2, 200 Gbps, 148.80, Omada SDN, cu management

Preferințe de confidențialitate

Poți refuza serviciile opționale și poți reveni oricând la această alegere.

Politica de confidențialitate