Switch rackabil cu 8 porturi SFP TP-Link JetStream TL-SX3008F, 160 Gbps, 119.4 Mpps, Omada, cu management
- Interfata: 8× Sloturi 10GE SFP+ 1× Port Console RJ45 1× Port Micro-USB Console
- Cantitate Ventilator: Fara ventilator
- Alimentare: 100-240 V AC~50/60 Hz
- Dimensiuni (L x A x Î): 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
- Montaj: Montabil în rack
Detalii
Switch rackabil cu 8 porturi SFP TP-Link JetStream TL-SX3008F, 160 Gbps, 119.4 Mpps, Omada, cu management
Marcă: TP-LINK. Cod producător: TL-SX3008F.
Specificații tehnice
| Interfata | 8× Sloturi 10GE SFP+ 1× Port Console RJ45 1× Port Micro-USB Console |
|---|---|
| Cantitate Ventilator | Fara ventilator |
| Alimentare | 100-240 V AC~50/60 Hz |
| Dimensiuni (L x A x Î) | 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) |
| Montaj | Montabil în rack |
| Consum Maximal de Putere | 15.46 W (220 V / 50 Hz) |
| Difuzie Maxima a Caldurii | 52.75 BTU/hr (220 V / 50 Hz) |
| Capacitate de Comutare | 160 Gbps |
| Rata de Înaintare a Pachetelor | 119.4 Mpps |
| Tabel de Adrese MAC | 32 K |
| Memorie Tampon Pachet | 16 Mbit |
| Cadru Jumbo | 9 KB |
| Categorie | Specificatie |
| Calitatea Serviciilor (QoS) | 8 cozi de prioritati 802.1p CoS/DSCP prioritati Planificare a cozii SP (Strict Priority) WRR (Weighted Round Robin) SP+WRR Control al latimii de banda Limitare a ratingului pe baza de port/flux Performanta mai buna Actiuni pentru fluxuri Mirror (pe interfata suportata) Redirectionare (pe interfata suportata) Limitare a ratei QoS Remark |
| Caracteristici L3 | 16 Interfete IPv4/IPv6 Rutare Statica 48 rute statice ARP Static 128 Intrari Statice ARP Proxy ARP Gratuit Server DHCP Releu DHCP Releu Interfata DHCP Releu VLAN DHCP Releu L2 DHCP |
| Caracteristici L2 si L2+ | Agregare de Legaturi Agregare statica a legaturilor 802.3ad LACP Pâna la 8 grupuri de agregare, fiecare cu 8 porturi pe grup Protocol Spanning Tree 802.1d STP 802.1w RSTP 802.1s MSTP Securitate STP: TC Protect, BPDU Filter, Root Protect Detectare Loopback Bazat pe port Bazat pe VLAN Control al Fluxului Control al fluxului 802.3x Prevenirea blocarii HOL Reflectare Reflectare port Reflectare CPU De la unu-la-unu De la multi-la-unu Tx/Rx/Ambele |
| Multicast L2 | IGMP Snooping IGMP v1/v2/v3 Snooping Fast Leave Interogare IGMP Snooping Autentificare IGMP Autentificare IGMP MLD Snooping MLD v1/v2 Snooping Fast Leave Interogare MLD Snooping Configurare statica a grupului Multicast IP Limitat MVR Filtrare Multicast: 256 profile si 16 intrari per profil |
| Functionalitati Avansate | Descoperire Automata a Dispozitivului Configurare în Masa Actualizare Firmware în Masa Monitorizare Inteligenta a Retelei Avertizari privind Evenimentele Anormale Configurare Unificata Programare de Repornire |
| VLAN | Grup VLAN Maxim 4K Grupuri VLAN VLAN Etichetat 802.1Q VLAN MAC: 30 Intrari VLAN Protocol: 16 Sabloane de Protocol, 16 VLAN-uri de Protocol VLAN Privat GVRP VPN VLAN (QinQ) QinQ bazat pe port QinQ Selectiv VLAN Voce |
| Liste de Control al Accesului (ACL) | ACL bazate pe timp ACL MAC MAC Sursa MAC Destinatie ID VLAN Prioritate Utilizator Tip Ether ACL IP IP Sursa IP Destinatie Fragment Protocol IP Flag TCP Port TCP/UDP DSCP/IP TOS Prioritate Utilizator ACL Combinat ACL Continut Pachet ACL IPv6 Politici Reflectare Redirectionare Limitare a ratei QoS Remark Aplicare ACL pe Port/VLAN |
| Securitate | Legare IP-MAC-Port 512 Intrari Snooping DHCP Inspectie ARP Protectie Sursa IPv4: 100 Intrari Legare IPv6-MAC-Port 512 Intrari Snooping DHCPv6 Detectare ND Protectie Sursa IPv6: 100 Intrari Aparare DoS Securitate Port Statica/Dinamica Pâna la 64 de adrese MAC pe port Controlul Furtunii de Difuzare/Multidifuzare/Unidifuzare Mod de control kbps/ratio 802.1X Autentificare bazata pe port Autentificare bazata pe MAC Atribuire VLAN MAB VLAN Oaspete Autentificare si responsabilitate Radius AAA (inclusiv TACACS+) Isolare Port Management Web Securizat prin HTTPS cu SSLv3/TLS 1.2 Interfata de Comanda Securizata (CLI) prin SSHv1/SSHv2 Controlul Accesului bazat pe IP/Port/MAC |
| IPv6 | IPv6 Dual IPv4/IPv6 Snooping Descoperire Multicast (MLD) ACL IPv6 Interfata IPv6 Rutare IPv6 Statica Descoperire Vecin IPv6 (ND) Descoperire a Unitatii Maxime de Transmisie a Traseului (MTU) IPv6 Protocolul de Mesaje de Control al Internetului (ICMP) versiunea 6 TCPv6/UDPv6 Aplicatii IPv6 Client DHCPv6 Ping6 Tracert6 Telnet (v6) SNMP IPv6 SSH IPv6 SSL IPv6 Http/Https TFTP IPv6 |
| MIB-uri | MIB II (RFC1213) Interfata MIB (RFC2233) Interfata Ethernet MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) MIB RMON (RFC2819) MIB RMON2 (RFC2021) MIB Client de Contabilizare Radius (RFC2620) MIB Client de Autentificare Radius (RFC2618) MIB Ping Îndepartat, Traceroute (RFC2925) Suport MIB privat TP-Link |
| Management | Aplicatie Omada Da. Necesita utilizarea OC300, OC200, Controler Omada Bazat pe Nori sau Controler Software Omada. Management Centralizat Controler Omada Bazat pe Nori Controler Hardware Omada (OC300) Controler Hardware Omada (OC200) Controler Software Omada Acces la Nori Da. Necesita utilizarea OC300, OC200, Controler Omada Bazat pe Nori sau Controler Software Omada. Provizionare Fara Atingeri Da. Necesita utilizarea Controlerului Omada Bazat pe Nori. Caracteristici de Management Interfata Grafica Bazata pe Web Interfata de Linie de Comanda (CLI) prin portul consolei, telnet SNMP v1/v2c/v3 Trap/Inform RMON (1,2,3,9 grupuri) Sablon SDM Client DHCP/BOOTP LLDP/LLDP-MED 802.1ab Autoinstalare DHCP Imagine Duala, Configuratie Duala Monitorizare CPU Diagnosticare Cablu EEE Recuperare Parola SNTP Jurnal de Sistem |
| Mediu | Temperatura de Operare: 0–45 ℃ Umiditatea de Operare: 10–90% RH fara condensare |
| Caracteristică | 8× Sloturi 10GE SFP+ |
| Caracteristică | 1× Port Console RJ45 |
| Caracteristică | 1× Port Micro-USB Console |
| Caracteristică | 8 cozi de prioritati |
| Caracteristică | 802.1p CoS/DSCP prioritati |
| Caracteristică | Planificare a cozii |
| Caracteristică | SP (Strict Priority) |
| Caracteristică | WRR (Weighted Round Robin) |
| Caracteristică | SP+WRR |
| Caracteristică | Control al latimii de banda |
| Caracteristică | Limitare a ratingului pe baza de port/flux |
| Caracteristică | Performanta mai buna |
| Caracteristică | Actiuni pentru fluxuri |
| Caracteristică | Mirror (pe interfata suportata) |
| Caracteristică | Redirectionare (pe interfata suportata) |
| Caracteristică | Limitare a ratei |
| Caracteristică | QoS Remark |
| Caracteristică | 16 Interfete IPv4/IPv6 |
| Caracteristică | Rutare Statica |
| Caracteristică | 48 rute statice |
| Caracteristică | ARP Static |
| Caracteristică | 128 Intrari Statice |
| Caracteristică | ARP Proxy |
| Caracteristică | ARP Gratuit |
| Caracteristică | Server DHCP |
| Caracteristică | Releu DHCP |
| Caracteristică | Releu Interfata DHCP |
| Caracteristică | Releu VLAN DHCP |
| Caracteristică | Releu L2 DHCP |
| Caracteristică | Agregare de Legaturi |
| Caracteristică | Agregare statica a legaturilor |
| Caracteristică | 802.3ad LACP |
| Caracteristică | Pâna la 8 grupuri de agregare, fiecare cu 8 porturi pe grup |
| Caracteristică | Protocol Spanning Tree |
| Caracteristică | 802.1d STP |
| Caracteristică | 802.1w RSTP |
| Caracteristică | 802.1s MSTP |
| Securitate STP | TC Protect, BPDU Filter, Root Protect |
| Caracteristică | Detectare Loopback |
| Caracteristică | Bazat pe port |
| Caracteristică | Bazat pe VLAN |
| Caracteristică | Control al Fluxului |
| Caracteristică | Control al fluxului 802.3x |
| Caracteristică | Prevenirea blocarii HOL |
| Caracteristică | Reflectare |
| Caracteristică | Reflectare port |
| Caracteristică | Reflectare CPU |
| Caracteristică | De la unu-la-unu |
| Caracteristică | De la multi-la-unu |
| Caracteristică | Tx/Rx/Ambele |
| Caracteristică | IGMP Snooping |
| Caracteristică | IGMP v1/v2/v3 Snooping |
| Caracteristică | Fast Leave |
| Caracteristică | Interogare IGMP Snooping |
| Caracteristică | Autentificare IGMP |
| Caracteristică | MLD Snooping |
| Caracteristică | MLD v1/v2 Snooping |
| Caracteristică | Interogare MLD Snooping |
| Caracteristică | Configurare statica a grupului |
| Caracteristică | Multicast IP Limitat |
| Caracteristică | MVR |
| Filtrare Multicast | 256 profile si 16 intrari per profil |
| Caracteristică | Descoperire Automata a Dispozitivului |
| Caracteristică | Configurare în Masa |
| Caracteristică | Actualizare Firmware în Masa |
| Caracteristică | Monitorizare Inteligenta a Retelei |
| Caracteristică | Avertizari privind Evenimentele Anormale |
| Caracteristică | Configurare Unificata |
| Caracteristică | Programare de Repornire |
| Caracteristică | Grup VLAN |
| Caracteristică | Maxim 4K Grupuri VLAN |
| Caracteristică | VLAN Etichetat 802.1Q |
| VLAN MAC | 30 Intrari |
| VLAN Protocol | 16 Sabloane de Protocol, 16 VLAN-uri de Protocol |
| Caracteristică | VLAN Privat |
| Caracteristică | GVRP |
| Caracteristică | VPN VLAN (QinQ) |
| Caracteristică | QinQ bazat pe port |
| Caracteristică | QinQ Selectiv |
| Caracteristică | VLAN Voce |
| Caracteristică | ACL bazate pe timp |
| Caracteristică | ACL MAC |
| Caracteristică | MAC Sursa |
| Caracteristică | MAC Destinatie |
| Caracteristică | ID VLAN |
| Caracteristică | Prioritate Utilizator |
| Caracteristică | Tip Ether |
| Caracteristică | ACL IP |
| Caracteristică | IP Sursa |
| Caracteristică | IP Destinatie |
| Caracteristică | Fragment |
| Caracteristică | Protocol IP |
| Caracteristică | Flag TCP |
| Caracteristică | Port TCP/UDP |
| Caracteristică | DSCP/IP TOS |
| Caracteristică | ACL Combinat |
| Caracteristică | ACL Continut Pachet |
| Caracteristică | ACL IPv6 |
| Caracteristică | Politici |
| Caracteristică | Redirectionare |
| Caracteristică | Aplicare ACL pe Port/VLAN |
| Caracteristică | Legare IP-MAC-Port |
| Caracteristică | 512 Intrari |
| Caracteristică | Snooping DHCP |
| Caracteristică | Inspectie ARP |
| Protectie Sursa IPv4 | 100 Intrari |
| Caracteristică | Legare IPv6-MAC-Port |
| Caracteristică | Snooping DHCPv6 |
| Caracteristică | Detectare ND |
| Protectie Sursa IPv6 | 100 Intrari |
| Caracteristică | Aparare DoS |
| Caracteristică | Securitate Port Statica/Dinamica |
| Caracteristică | Pâna la 64 de adrese MAC pe port |
| Caracteristică | Controlul Furtunii de Difuzare/Multidifuzare/Unidifuzare |
| Caracteristică | Mod de control kbps/ratio |
| Caracteristică | 802.1X |
| Caracteristică | Autentificare bazata pe port |
| Caracteristică | Autentificare bazata pe MAC |
| Caracteristică | Atribuire VLAN |
| Caracteristică | MAB |
| Caracteristică | VLAN Oaspete |
| Caracteristică | Autentificare si responsabilitate Radius |
| Caracteristică | AAA (inclusiv TACACS+) |
| Caracteristică | Isolare Port |
| Caracteristică | Management Web Securizat prin HTTPS cu SSLv3/TLS 1.2 |
| Caracteristică | Interfata de Comanda Securizata (CLI) prin SSHv1/SSHv2 |
| Caracteristică | Controlul Accesului bazat pe IP/Port/MAC |
| Caracteristică | IPv6 Dual IPv4/IPv6 |
| Caracteristică | Snooping Descoperire Multicast (MLD) |
| Caracteristică | Interfata IPv6 |
| Caracteristică | Rutare IPv6 Statica |
| Caracteristică | Descoperire Vecin IPv6 (ND) |
| Caracteristică | Descoperire a Unitatii Maxime de Transmisie a Traseului (MTU) IPv6 |
| Caracteristică | Protocolul de Mesaje de Control al Internetului (ICMP) versiunea 6 |
| Caracteristică | TCPv6/UDPv6 |
| Caracteristică | Aplicatii IPv6 |
| Caracteristică | Client DHCPv6 |
| Caracteristică | Ping6 |
| Caracteristică | Tracert6 |
| Caracteristică | Telnet (v6) |
| Caracteristică | SNMP IPv6 |
| Caracteristică | SSH IPv6 |
| Caracteristică | SSL IPv6 |
| Caracteristică | Http/Https |
| Caracteristică | TFTP IPv6 |
| Caracteristică | MIB II (RFC1213) |
| Caracteristică | Interfata MIB (RFC2233) |
| Caracteristică | Interfata Ethernet MIB (RFC1643) |
| Caracteristică | Bridge MIB (RFC1493) |
| Caracteristică | P/Q-Bridge MIB (RFC2674) |
| Caracteristică | MIB RMON (RFC2819) |
| Caracteristică | MIB RMON2 (RFC2021) |
| Caracteristică | MIB Client de Contabilizare Radius (RFC2620) |
| Caracteristică | MIB Client de Autentificare Radius (RFC2618) |
| Caracteristică | MIB Ping Îndepartat, Traceroute (RFC2925) |
| Caracteristică | Suport MIB privat TP-Link |
| Caracteristică | Aplicatie Omada |
| Caracteristică | Da. Necesita utilizarea OC300, OC200, Controler Omada Bazat pe Nori sau Controler Software Omada. |
| Caracteristică | Management Centralizat |
| Caracteristică | Controler Omada Bazat pe Nori |
| Caracteristică | Controler Hardware Omada (OC300) |
| Caracteristică | Controler Hardware Omada (OC200) |
| Caracteristică | Controler Software Omada |
| Caracteristică | Acces la Nori |
| Caracteristică | Provizionare Fara Atingeri |
| Caracteristică | Da. Necesita utilizarea Controlerului Omada Bazat pe Nori. |
| Caracteristică | Caracteristici de Management |
| Caracteristică | Interfata Grafica Bazata pe Web |
| Caracteristică | Interfata de Linie de Comanda (CLI) prin portul consolei, telnet |
| Caracteristică | SNMP v1/v2c/v3 |
| Caracteristică | Trap/Inform |
| Caracteristică | RMON (1,2,3,9 grupuri) |
| Caracteristică | Sablon SDM |
| Caracteristică | Client DHCP/BOOTP |
| Caracteristică | LLDP/LLDP-MED 802.1ab |
| Caracteristică | Autoinstalare DHCP |
| Caracteristică | Imagine Duala, Configuratie Duala |
| Caracteristică | Monitorizare CPU |
| Caracteristică | Diagnosticare Cablu |
| Caracteristică | EEE |
| Caracteristică | Recuperare Parola |
| Caracteristică | SNTP |
| Caracteristică | Jurnal de Sistem |
| Temperatura de Operare | 0–45 ℃ |
| Umiditatea de Operare | 10–90% RH fara condensare |
Specificații
| Marcă | TP-LINK |
|---|---|
| Cod producător | TL-SX3008F |
Recenzii
Scrieti propria recenzie