Switch rackabil Gigabit cu 24 de porturi PoE Omada TP-Link SX3832MPP, 8× 1/10GE SFP+, MAC 32 K, 640 Gbps, cu management
- Interface: 24 × 100 M/1 G/2.5 G/5 G/10 Gbps RJ45 Ports
- Porturi SFP+: 8 × 1/10GE SFP+
- Console: 1 × RJ45 Console, 1 × USB Type-C Console
- Flash: 32 MB
- DRAM: 512 MB
Detalii
Switch rackabil Gigabit cu 24 de porturi PoE Omada TP-Link SX3832MPP, 8× 1/10GE SFP+, MAC 32 K, 640 Gbps, cu management
Marcă: TP-LINK. Cod producător: SX3832MPP.
Specificații tehnice
| Interface | 24 × 100 M/1 G/2.5 G/5 G/10 Gbps RJ45 Ports |
|---|---|
| Porturi SFP+ | 8 × 1/10GE SFP+ |
| Console | 1 × RJ45 Console, 1 × USB Type-C Console |
| Flash | 32 MB |
| DRAM | 512 MB |
| Standarde suportate | IEEE 802.3, 802.3u, 802.3ab, 802.3an, 802.3z, 802.3bz, 802.3ae, 802.3af, 802.3at, 802.3bt, 802.3x |
| Alimentare | 100–240 V AC, 50/60 Hz |
| Consum max. (110V) | 1,010.2 W cu 770 W PD conectat |
| Consum max. (220V) | 953.7 W cu 770 W PD conectat |
| Distanta termica | 3,444.7 BTU/h (110V), 3,252.2 BTU/h (220V) |
| Consum standby | 57.7 W (110V), 56.5 W (220V) |
| Zgomot | Min 43 dBA, Max 58.9 dBA @1m |
| Dimensiuni | 440 × 330 × 44 mm |
| Ventilatoare | 4 |
| Protectie la supratensiune | ±6 kV |
| Montare | Rack |
| Temperatura de functionare | de la -5°C pana la 45°C |
| Umiditate operare | 10% – 90% fara condens |
| Standard PoE | 802.3af/at/bt |
| Porturi PoE | 24 porturi, pana la 90 W per port |
| Buget PoE | 770 W* |
| Fast PoE | Da |
| Perpetual PoE | Da |
| Capacitate de switching | 640 Gbps |
| Packet Forwarding Rate | 240 Mpps |
| Buffer pachete | 24 Mbit |
| Tabel MAC | 32 K |
| Metoda transmisie | Store and Forward |
| Jumbo Frame | 9 KB |
| Controler | Suport Omada Hardware Controller |
| Functii | Auto Discovery, Batch Config, Batch Upgrade, Monitorizare inteligenta, Configuratie unificata, Reboot Schedule |
| Interfete | 128 IPv4/IPv6 |
| Static Routing | 48 rute |
| Static ARP | 128 intrari |
| ARP Table | 510 intrari |
| DHCP | Server, Relay, L2 Relay |
| Link Aggregation | Static, LACP, pana la 8 grupuri / 8 porturi |
| Spanning Tree | STP, RSTP, MSTP + protectii |
| Loopback Detection | Port-based, VLAN-based |
| Mirroring | Port, CPU, One-to-One, Many-to-One |
| IGMP | 4.000 grupuri, v1/v2/v3, Snooping, Fast Leave, Querier |
| MLD | v1/v2, Snooping, Fast Leave |
| Filtrare multicast | 256 profile × 16 intrari |
| 802.1Q VLAN | Pana la 4.000 VLAN |
| MAC VLAN | 30 intrari |
| Protocol VLAN | 16 template, 12 VLAN |
| VLAN VPN | Mapping, Replace |
| Voice VLAN | Da |
| Cozi prioritare | 8 |
| Prioritizare | 802.1p CoS, DSCP |
| Scheduling | SP, WRR, SP+WRR |
| Bandwidth Control | Port & Flow rating |
| MAC ACL | MAC, VLAN ID, EtherType |
| IP ACL | IP Src/Dst, TCP/UDP, DSCP |
| PVLAN ACL | Policy, Time-based |
| IP-MAC-Port Binding | 512 intrari |
| DHCP Snooping | Da |
| ARP Inspection | Da |
| Storm Control | Broadcast / Multicast / Unknown |
| 802.1X | Port-based, MAC-based, MAB, Guest VLAN |
| AAA | TACACS+ |
| Management securizat | HTTPS (TLS1.2), SSH |
| OAM | 802.3ah |
| L2 Protocol Tunneling | L2PT |
| PPPoE ID | Da |
| ERPS | Da |
| sFlow | Da |
| Interfata | Web GUI, CLI, Telnet |
| SNMP | v1/v2c/v3 + RMON |
| LLDP / LLDP-MED | Da |
| Diagnoza | Cable Test, CPU Monitor, Dual Image |
| Dual Stack | IPv4/IPv6 |
| MLD Snooping | Da |
| IPv6 ACL | Da |
| ICMPv6 | Da |
| SSH/SSL/Telnet IPv6 | Da |
| MIB-uri | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925, TP-Link Private MIB |
Specificații
| Marcă | TP-LINK |
|---|---|
| Cod producător | SX3832MPP |
Recenzii
Scrieti propria recenzie