Switch rackabil Gigabit cu 24 porturi Omada TP-Link SX3832, 8x 1/10GE MAC 32 K, 640 Gbps, cu management

În stoc
SKU
SPY-95216
9.464,22 RON
  • Porturi RJ45: 24 × 100 M/1 G/2.5 G/5 G/10 Gbps
  • Sloturi SFP+: 8 × 1/10GE
  • Console: 1 × RJ45, 1 × USB Type-C
  • Flash/DRAM: 32 MB / 512 MB
  • Standard port: IEEE 802.3/802.3u/802.3ab/802.3an/802.3z/802.3bz/802.3ae/802.3x
Detalii

Switch rackabil Gigabit cu 24 porturi Omada TP-Link SX3832, 8x 1/10GE MAC 32 K, 640 Gbps, cu management

Marcă: TP-LINK. Cod producător: SX3832.

Specificații tehnice

Porturi RJ4524 × 100 M/1 G/2.5 G/5 G/10 Gbps
Sloturi SFP+8 × 1/10GE
Console1 × RJ45, 1 × USB Type-C
Flash/DRAM32 MB / 512 MB
Standard portIEEE 802.3/802.3u/802.3ab/802.3an/802.3z/802.3bz/802.3ae/802.3x
Capacitate switching640 Gbps
Rata de procesare pachete240 Mpps
Tabel adrese MAC32 K
Jumbo Frame9 KB
Alimentare100-240 V AC, 50/60 Hz
Consum maxim104.9 W (@110V), 106.5 W (@220V)
Consum standby34.2 W
Dimensiuni (L×A×I)440 × 220 × 44 mm
MTBF568,258 h @25°C
Temperatura de functionarede la -5°C pana la 50°C
Umiditate de operare10% – 90% RH
MontajRack-mountable
Protectie la supratensiunePort serviciu ±6 kV, Port alimentare ±4 kV
ControllerOmada Hardware Controller
FunctiiDetectare automata dispozitive, configurare in batch, upgrade firmware in batch, monitorizare inteligenta, configurare unificata, programare reboot
Interfete IPv4/IPv6128
Routing static48 rute statice
Intrari ARP510 ARP, 128 statice
DHCPServer, Relay, Relay VLAN, L2 Relay
Proxy ARP / Gratuitous ARPDa
Link AggregationStatic, 802.3ad LACP, max 8 grupuri, max 8 porturi/grup
Spanning Tree802.1d STP, 802.1w RSTP, 802.1s MSTP, TC Protect, BPDU Filter/Protect, Root Protect, Loop Protect
Detectie LoopbackPort / VLAN based
Control flux802.3x, prevenire HOL Blocking
MirroringPort, CPU, 1-la-1, Multi-la-1, Tx/Rx/Ambele
Multicast L2IGMP/MLD Snooping, MVR, 4000 grupuri, filtrare multicast 256 profile, 16 intrari/profile
VLAN802.1Q, max 4K VLAN, MAC VLAN, Protocol VLAN, GVRP, VLAN Voce, VLAN VPN
Cozi prioritare8, 802.1p CoS / DSCP
Programare coziSP, WRR, SP+WRR
Control latime bandaPort / Flow based, limitare rata
Remark QoSDa
IP-MAC-Port Binding512 intrari, DHCP snooping, ARP inspection, IPv4 Source Guard
IPv6-MAC-Port Binding512 intrari, DHCPv6 snooping, ND detection/snooping, IPv6 Source Guard
Port SecurityStatic/Dynamic, pana la 64 MAC/port
Storm ControlBroadcast/Multicast/Unknown-unicast
802.1XPort/MAC based, atributie VLAN, MAB, Guest VLAN, suport RADIUS
AAA/TACACS+Da
Izolare port / HTTPS / CLI (SSH)Da
Control acces IP/Port/MACDa
Protectie DoS / Filtrare DHCPDa
Functii802.3ah Ethernet Link OAM, L2PT, PPPoE ID Insertion, ERPS, DLDP, sFlow, DDM
MetodeWeb GUI, CLI (console, telnet), SNMPv1/v2c/v3, Trap/Inform, RMON, SDM Template, DHCP/BOOTP Client, LLDP/LLDP-MED, DHCP Auto Install, Dual Image/Config, monitorizare CPU, diagnostice cablu, recuperare parola, SNTP, jurnal sistem, EEE
FunctionalitatiDual IPv4/IPv6, MLD Snooping, ACL IPv6, interfata IPv6, routing static IPv6, ND, descoperire MTU, ICMPv6, aplicatii IPv6 (HTTP, SSL, Telnet, SSH, TFTP, NTP, Syslog, Ping, Tracert)
SuportMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), RADIUS Accounting & Authentication MIB, Remote Ping/Traceroute MIB, TP-Link Private MIB
Specificații
Specificații
Marcă TP-LINK
Cod producător SX3832
Recenzii
Scrieti propria recenzie
Recenzati:Switch rackabil Gigabit cu 24 porturi Omada TP-Link SX3832, 8x 1/10GE MAC 32 K, 640 Gbps, cu management

Preferințe de confidențialitate

Poți refuza serviciile opționale și poți reveni oricând la această alegere.

Politica de confidențialitate